fbpx

Blog

Respecto a los fallos de seguridad Spectre y Meltdown

Estimado cliente Esta nota es importante. Seguro usted ya ha leído sobre los problemas de seguridad en los microprocesadores modernos, coloquialmente llamados “Meltdown” (CVE-2017-5754) y “Spectre” (CVE-2017-5753 y CVE-2017-5715) que afectan prácticamente todas las computadoras fabricadas en los últimos 20 años corriendo cualquier sistema operativo. Que son Spectre y Meltdown. Spectre y Meltdown son los nombres

Read More

Usas WordPress, actualiza para evitar problemas de seguridad

WordPress 4.8.3 ya está disponible para todo mundo, si usas WordPress la actualización es super sencilla desde tu panel administrativo. La actualización es recomendada porque cierra un fallo de seguridad donde se puede hacer insersión de codigo SQL. Una vulverabilidad den la versión 4.8.2 (y las anteriores) permite a los atacanates ejecutar consultas SQL a

Read More

Que viene en WordPress 4.9?

WordPress es el sistema de blogging mas conocido en el mundo, particularmente popular por que puedes instalarlo en tu servidor o simplemente utilizarlo en tu servicio de hospedaje web, muchos servicios de hospedaje web incluyen instaladores de WordPress en el panel de control. MkzHost incluye la instalación y actualización de WordPress y muchos otros paquetes

Read More

70,000 servidores que usan Memcached pueden ser hackeados

El problema en si no es Mem-cache, estas vulnerabilidades fueron descubiertas hace unos 8 meses y ya fueron parchadas, pero para que esos parches tengan efectividad los sysadmins deben encargarse de actualizar su versión de Memcache. Estas vulnerabilidades, descritas en CVE-2016-8704, CVE-2016-8705 y CVE-2016-8706 permiten que el atacante obtenga permisos para la ejecución remota de codigo en el servidor. Escaneos

Read More